<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Optimism for the Conveyor Industry | The MHEDA Journal</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[392,435] -->
<meta name="description"  content="By Robert Reinfried, Exec. Vice President, CEMA The Conveyor Equipment Manufacturers Association (CEMA) reports that overall industry orders (bookings) for" />

<meta name="keywords"  content="1q 2016,cema forecast,robert reinfried" />

<link rel="canonical" href="http://www.themhedajournal.org/2016/01/21/optimism-for-the-conveyor-industry/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The MHEDA Journal &raquo; Feed" href="http://www.themhedajournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The MHEDA Journal &raquo; Comments Feed" href="http://www.themhedajournal.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The MHEDA Journal &raquo; Optimism for the Conveyor Industry Comments Feed" href="http://www.themhedajournal.org/2016/01/21/optimism-for-the-conveyor-industry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.themhedajournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-theme-css'  href='http://www.themhedajournal.org/wp-content/themes/news/style.css?ver=2.5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.themhedajournal.org/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.themhedajournal.org/wp-json/' />
<link rel='prev' title='MAPI Economic Forecast' href='http://www.themhedajournal.org/2016/01/21/mapi-economic-forecast/' />
<link rel='next' title='A Positive 2016 in Store for Material Handling' href='http://www.themhedajournal.org/2016/01/21/a-positive-2016-in-store-for-material-handling/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.themhedajournal.org/?p=16232' />
<link rel="alternate" type="application/json+oembed" href="http://www.themhedajournal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.themhedajournal.org%2F2016%2F01%2F21%2Foptimism-for-the-conveyor-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.themhedajournal.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.themhedajournal.org%2F2016%2F01%2F21%2Foptimism-for-the-conveyor-industry%2F&#038;format=xml" />

<!-- Contact Us Form -->
<style type="text/css">
.cuf_input {display:none !important; visibility:hidden !important;}
#tinyform p{
    //display:none;
}
#tinyform .cuf_label{
   display:block;
   font-size:.8em;
}
#tinyform .cuf_field{
   display:block;
   margin-bottom:.9em;
   width:50%;
   padding: 3px 10px;
   border-radius: 4px;
}

#tinyform .cuf_textarea{
   display:block;
   width:80%;
   padding: 3px 10px;
   border-radius: 4px;
}
#tinyform .cuf_submit{
    display:block;
   padding: 3px 10px;
   border-radius: 4px;
}
#tinyform br{
   display:none;
}
#kenmorecontent{
  display:none;
}
</style>
<link rel="icon" href="http://www.themhedajournal.org/wp-content/themes/news/images/favicon.ico" />
<link rel="pingback" href="http://www.themhedajournal.org/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9219174-1', 'themhedajournal.org');
  ga('send', 'pageview');

  ga('create', 'UA-39499699-12', 'auto', {'name': 'naylorOverview'}); // Naylor Overview tracker
  ga('naylorOverview.send', 'pageview'); // Send page view for Naylor Overview tracker.

</script>

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l4qxw');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4qxw&p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l4qxw&p_id=Twitter" />
</noscript>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mheda_journal">
<meta name="twitter:creator" content="@MHEDA_Journal">
<meta name="twitter:title" content="Current Issue Contents">
<meta name="twitter:description" content="What's new in the material handling industry? Read <em>The MHEDA Journal</em>, MHEDA's flagship publication, for the latest data-based trends and company success stories. New issues published quarterly.">
<meta name="twitter:image" content="http://www.themhedajournal.org/wp-content/uploads/2010/06/4Q15-Cover.jpg">
<style>
.post-info{display:none;}
</style><style type="text/css">#header { background: url(http://www.themhedajournal.org/wp-content/uploads/2015/05/cropped-cropped-mhedaHeaderBG2015.png) no-repeat !important; }</style>
</head>
<body class="post-template-default single single-post postid-16232 single-format-standard custom-header header-image content-sidebar"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.themhedajournal.org/">The MHEDA Journal</a></p><p id="description">Material Handling Equipment, Forklift &amp; Conveyor News</p></div><div class="widget-area header-widget-area"><div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.themhedajournal.org/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-2013-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-15123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15123"><a href="http://www.mheda.org">www.mheda.org</a></li>
<li id="menu-item-15124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15124"><a href="http://www.themhedajournal.org/magazine/issue-archive/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-16254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16254"><a href="http://www.naylornetwork.com/dis-journal/">2012-Present Archive</a></li>
	<li id="menu-item-15375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15375"><a href="http://www.themhedajournal.org/magazine/issue-archive/">2007-2011 Issue Archive</a></li>
	<li id="menu-item-15387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15387"><a href="http://www.themhedajournal.org/category/inside-mheda/desk-of-liz-richards/">Desk of Liz Richards</a></li>
	<li id="menu-item-15388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15388"><a href="http://www.themhedajournal.org/category/inside-mheda/presidents-perspective/">President&#8217;s Perspective</a></li>
	<li id="menu-item-15379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15379"><a href="http://www.themhedajournal.org/mheda-board/">Asked &#038; Answered</a></li>
	<li id="menu-item-15386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15386"><a href="http://www.themhedajournal.org/category/industry-history/">Industry History</a></li>
	<li id="menu-item-15389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15389"><a href="http://www.themhedajournal.org/category/member-news/best-practices/">Best Practices</a></li>
	<li id="menu-item-15390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15390"><a href="http://www.themhedajournal.org/category/human-resources/">Human Resources</a></li>
	<li id="menu-item-15391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15391"><a href="http://www.themhedajournal.org/category/money-matters/">Money Matters</a></li>
	<li id="menu-item-15392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15392"><a href="http://www.themhedajournal.org/category/sales-and-marketing/">Sales and Marketing</a></li>
</ul>
</li>
<li id="menu-item-15125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15125"><a href="http://www.mhedaconnection.org/">Newsletter</a></li>
<li id="menu-item-15393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15393"><a href="http://www.themhedajournal.org/blogs/">Blog</a></li>
<li id="menu-item-15435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15435"><a href="http://videos.mheda.org/home">MHEDA-TV</a></li>
<li id="menu-item-15417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15417"><a href="http://www.themhedajournal.org/contact-us/">Submit News</a></li>
<li id="menu-item-15128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15128"><a href="http://www.themhedajournal.org/advertise/">Advertise</a></li>
<li id="menu-item-15129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15129"><a href="http://www.mheda.org/i4a/pages/index.cfm?pageid=2">About MHEDA</a></li>
</ul></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <a href="http://www.themhedajournal.org/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="http://www.themhedajournal.org/category/business-trends/"><span>Business Trends</span></a> <span aria-label="breadcrumb separator">/</span> <a href="http://www.themhedajournal.org/category/business-trends/forecast/"><span>Forecast</span></a> <span aria-label="breadcrumb separator">/</span> Optimism for the Conveyor Industry</div><div class="post-16232 post type-post status-publish format-standard hentry category-forecast tag-1q-2016 tag-cema-forecast tag-robert-reinfried entry"><h1 class="entry-title">Optimism for the Conveyor Industry</h1>
<div class="post-info"><span class="date published time" title="2016-01-21T09:51:52+00:00">January 21, 2016</span>  by <span class="author vcard"><span class="fn"><a href="http://www.themhedajournal.org/author/sguglielmo/" rel="author">Steve Guglielmo</a></span></span>  </div><div class="entry-content"><!-- AddThis Sharing Buttons above --><p><strong>By Robert Reinfried, Exec. Vice President, CEMA</strong></p>
<p>The Conveyor Equipment Manufacturers Association (CEMA) reports that overall industry orders (bookings) for the first 6 months of 2015 increased 5.78% compared to the same period in 2014, with total orders of $5.72 billion. CEMA estimates industry billed sales (shipments) for the first 6 months of 2015 increased 7.87% compared to the same period in 2014, with total shipments of $5.87 billion.</p>
<p>Unit Handling orders were up 12.33% and shipments were up 11.39%. In the Bulk Conveying area, orders were down 5.51% and shipments were up 1.55%.</p>
<p>CEMA tracks new orders and shipped sales volume in nine classes of unit handling equipment and four classes of bulk handling equipment.</p>
<p>The executives representing CEMA member companies who attended the Fall Meeting expressed optimism for the remainder of 2015. As a result of this optimism, the forecast for a 7% increase in 2015 shipments remained unchanged from March 2015 forecast. CEMA President, Jerry Heathman announced the results at the Association’s Fall Meeting in Chicago, Illinois.</p>
<!-- AddThis Sharing Buttons below --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.themhedajournal.org/2016/01/21/optimism-for-the-conveyor-industry/"
    dc:identifier="http://www.themhedajournal.org/2016/01/21/optimism-for-the-conveyor-industry/"
    dc:title="Optimism for the Conveyor Industry"
    trackback:ping="http://www.themhedajournal.org/2016/01/21/optimism-for-the-conveyor-industry/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.themhedajournal.org/category/business-trends/forecast/" rel="category tag">Forecast</a></span> <span class="tags">Tagged With: <a href="http://www.themhedajournal.org/tag/1q-2016/" rel="tag">1Q 2016</a>, <a href="http://www.themhedajournal.org/tag/cema-forecast/" rel="tag">CEMA Forecast</a>, <a href="http://www.themhedajournal.org/tag/robert-reinfried/" rel="tag">Robert Reinfried</a></span></div></div></div><div id="sidebar" class="sidebar widget-area"><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe to the MHEDA Journal</h4>
			<div class="textwidget">Join the hundreds of association executives who never miss an update. <iframe width="285" frameborder="0" src="http://www.naylornetwork.com/dis-journal/DISQ-subscribeForm.asp"></iframe></div>
		</div></div>
<div id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script language=JavaScript src=http://www.naylornetwork.com/absolutebm/abm.aspx?a=DIS-WEB-MediumRectangle11></script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Socialize with MHEDA</h4>
			<div class="textwidget"><a href="http://www.facebook.com/mhedaoffice"><img src="http://www.naylornetwork.com/nay-adviser/images/facebook64.png" alt="Facebook" border="0" height="32" width="32"></a>

<a href="http://www.twitter.com/MHEDAOffice"><img src="http://www.naylornetwork.com/nay-adviser/images/twitter64.png" alt="Twitter" border="0" height="32" width="32"></a>

<a href="https://www.linkedin.com/groups?trk=hb_side_g&gid=1946741"><img src="http://www.naylornetwork.com/nay-adviser/images/Linkedin64.png" alt="LinkedIn" border="0" height="32" width="32"></a>

<a href="http://videos.mheda.org"><img src="http://www.mheda.org/images/icons/tv.jpg" alt="MHEDA TV" border="0" height="32" width="32"></a>

<a href="https://plus.google.com/+MhedaOrg/posts">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" height="28" width="28" style="margin:3px 0px">
</a></div>
		</div></div>
<div id="twitter-2" class="widget widget_twitter"><div class="widget-wrap"><div><h4 class="widget-title widgettitle"><span class='twitterwidget twitterwidget-title'>MHEDA Journal Twitter Feed</span></h4>
<div class="twitter-avatar"><a href="http://twitter.com/MHEDA_Journal" title="The MHEDA Journal"><img alt='The MHEDA Journal' src='https://pbs.twimg.com/profile_images/778665003058536448/0j9q7UEE_mini.jpg' /></a></div><ul><li><span class='entry-content'>RT <a href="http://twitter.com/WPRP_palletrack" class="twitter-user">@WPRP_palletrack</a>: MHEDA's Women In Industry Initiative - <a href="https://t.co/HwqRA7LQU1">https://t.co/HwqRA7LQU1</a> <a href="http://twitter.com/MHEDAOffice" class="twitter-user">@MHEDAOffice</a> <a href="http://twitter.com/MHEDA_Journal" class="twitter-user">@MHEDA_Journal</a> <a href="http://twitter.com/MrsPalletRack" class="twitter-user">@MrsPalletRack</a> <a href="https://t.co…">https://t.co…</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/MHEDA_Journal/statuses/867018423280250880">09:04:35 AM May 23, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=867018423280250880" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=867018423280250880" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=867018423280250880" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/Forkliftaction" class="twitter-user">@Forkliftaction</a>: UNITED STATES: Positive sentiment at MHEDA
<a href="https://t.co/a4UxpfdQ04">https://t.co/a4UxpfdQ04</a>
<a href="http://twitter.com/MHEDA_Journal" class="twitter-user">@MHEDA_Journal</a> <a href="http://twitter.com/search?q=%23positivity" class="twitter-hashtag">#positivity</a> <a href="http://twitter.com/search?q=%23convention" class="twitter-hashtag">#convention</a> <a href="https://t.co/…">https://t.co/…</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/MHEDA_Journal/statuses/865403282746818562">10:06:35 PM May 18, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=865403282746818562" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=865403282746818562" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=865403282746818562" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/jasonhewlett" class="twitter-user">@jasonhewlett</a>: I love to hear that people enjoyed my keynote. Thank-you for the kind words :) <a href="https://t.co/woxzmg7cYm">https://t.co/woxzmg7cYm</a> <a href="http://twitter.com/search?q=%23jasonhewlett" class="twitter-hashtag">#jasonhewlett</a> <a href="http://twitter.com/search?q=%23the" class="twitter-hashtag">#the</a>…</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/MHEDA_Journal/statuses/861996469225762816">12:29:08 PM May 09, 2017</a></span> <span class='from-meta'>from <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=861996469225762816" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=861996469225762816" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=861996469225762816" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/TrelleborgICT" class="twitter-user">@TrelleborgICT</a>: Congrats to Mike, CFO of Alliance Material Handling in Maryland who took home the YETI Roadie20 cooler!  <a href="http://twitter.com/search?q=%23Raffle" class="twitter-hashtag">#Raffle</a> at <a href="http://twitter.com/search?q=%23MHE" class="twitter-hashtag">#MHE</a>…</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/MHEDA_Journal/statuses/861944598398214144">09:03:01 AM May 09, 2017</a></span> <span class='from-meta'>from <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=861944598398214144" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=861944598398214144" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=861944598398214144" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/mheda_journal" class="twitter-follow-button" title="Follow @mheda_journal" data-lang="en">@mheda_journal</a></div></div></div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script language=JavaScript src=http://www.naylornetwork.com/absolutebm/abm.aspx?a=DIS-WEB-MediumRectangle12></script></div>
		</div></div>
<div id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mheda_journal">
<meta name="twitter:creator" content="@MHEDA_Journal">
<meta name="twitter:title" content="Current Issue Contents">
<meta name="twitter:description" content="What's new in the material handling industry? Read <em>The MHEDA Journal</em>, MHEDA's flagship publication, for the latest data-based trends and company success stories. New issues published quarterly.">
<meta name="twitter:image" content="http://www.themhedajournal.org/wp-content/uploads/2010/06/4Q15-Cover.jpg"></div>
		</div></div>
</div></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.studiopress.com/themes/news">News Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.themhedajournal.org/wp-login.php">Log in</a></p></div></div></div></div><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-76d2a7c89fe326e97c8d64e89da19ff1","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-76d2a7c89fe326e97c8d64e89da19ff1 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.themhedajournal.org/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.themhedajournal.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.themhedajournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.themhedajournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.themhedajournal.org/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.themhedajournal.org/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://www.themhedajournal.org/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>
<!--wp_footer--></body></html>
